<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-PT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://gazetanewsguarulhos.com.br/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.4 (Yoast SEO v19.11) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Em ocorrência de Incêndio em Residência pelo bairro Continental I, O Corpo de Bombeiros e a Polícia Militar encontraram 143kg - Gazeta News Guarulhos</title>
	<meta name="description" content="Em ocorrência de Incêndio em Residência pelo bairro Continental I, O Corpo de Bombeiros e a Polícia Militar encontraram 143kg" />
	<link rel="canonical" href="https://gazetanewsguarulhos.com.br/2022/12/07/em-ocorrencia-de-incendio-em-residencia-pelo-bairro-continental-i-o-corpo-de-bombeiros-e-a-policia-militar-encontraram-143kg/" />
	<meta property="og:locale" content="pt_PT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Em ocorrência de Incêndio em Residência pelo bairro Continental I, O Corpo de Bombeiros e a Polícia Militar encontraram 143kg" />
	<meta property="og:description" content="Em ocorrência de Incêndio em Residência pelo bairro Continental I, O Corpo de Bombeiros e a Polícia Militar encontraram 143kg" />
	<meta property="og:url" content="https://gazetanewsguarulhos.com.br/2022/12/07/em-ocorrencia-de-incendio-em-residencia-pelo-bairro-continental-i-o-corpo-de-bombeiros-e-a-policia-militar-encontraram-143kg/" />
	<meta property="og:site_name" content="Gazeta News Guarulhos" />
	<meta property="article:publisher" content="https://web.facebook.com/gazetanewsguarulhos/?ref=pages_you_manage" />
	<meta property="article:published_time" content="2022-12-07T12:22:46+00:00" />
	<meta property="article:modified_time" content="2022-12-07T16:05:03+00:00" />
	<meta property="og:image" content="https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/incendio.jpeg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="1247" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Robson Silva Moreira" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@gazetanewsguaru" />
	<meta name="twitter:site" content="@gazetanewsguaru" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Robson Silva Moreira" />
	<meta name="twitter:label2" content="Tempo estimado de leitura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Gazeta News Guarulhos  &raquo; Feed" href="https://gazetanewsguarulhos.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta News Guarulhos  &raquo; Feed de comentários" href="https://gazetanewsguarulhos.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Gazeta News Guarulhos  &raquo; Em ocorrência de Incêndio em Residência pelo bairro Continental I, O Corpo de Bombeiros e a Polícia Militar encontraram 143kg" href="https://gazetanewsguarulhos.com.br/2022/12/07/em-ocorrencia-de-incendio-em-residencia-pelo-bairro-continental-i-o-corpo-de-bombeiros-e-a-policia-militar-encontraram-143kg/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gazetanewsguarulhos.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://gazetanewsguarulhos.com.br/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css' href='https://gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=8.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css' href='https://gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=8.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://gazetanewsguarulhos.com.br/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='woocommerce-layout-css' href='https://gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=7.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=7.1.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=7.1.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://gazetanewsguarulhos.com.br/wp-content/plugins/td-newsletter/style.css?ver=12.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://gazetanewsguarulhos.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e815948e5c9ec5801de67b92a1d5a59fxx' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=12.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='tds-front-css' href='https://gazetanewsguarulhos.com.br/wp-content/plugins/td-subscription/assets/css/tds-front.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://gazetanewsguarulhos.com.br/wp-content/themes/dia%206Newspaper-3/style.css?ver=12.1.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://gazetanewsguarulhos.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=e815948e5c9ec5801de67b92a1d5a59fxx' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://gazetanewsguarulhos.com.br/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=48767bfdc5698c9103b4ef9b700012fd' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_style_cloud_templates_front-css' href='https://gazetanewsguarulhos.com.br/wp-content/plugins/td-cloud-library/assets/css/tdb_main.css?ver=87b3292f51aec51c00e6ce7db9b73ed1' type='text/css' media='all' />
<link rel='stylesheet' id='td-woo-front-style-css' href='https://gazetanewsguarulhos.com.br/wp-content/plugins/td-woo/assets/css/td-woo-front.css?ver=869e2636dd880dbe286a0d9627f91f9a' type='text/css' media='all' />
<script type='text/javascript' src='https://gazetanewsguarulhos.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://gazetanewsguarulhos.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://gazetanewsguarulhos.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://gazetanewsguarulhos.com.br/wp-json/wp/v2/posts/634" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gazetanewsguarulhos.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gazetanewsguarulhos.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<meta name="generator" content="WooCommerce 7.1.0" />
<link rel='shortlink' href='https://gazetanewsguarulhos.com.br/?p=634' />
<link rel="alternate" type="application/json+oembed" href="https://gazetanewsguarulhos.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetanewsguarulhos.com.br%2F2022%2F12%2F07%2Fem-ocorrencia-de-incendio-em-residencia-pelo-bairro-continental-i-o-corpo-de-bombeiros-e-a-policia-militar-encontraram-143kg%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gazetanewsguarulhos.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetanewsguarulhos.com.br%2F2022%2F12%2F07%2Fem-ocorrencia-de-incendio-em-residencia-pelo-bairro-continental-i-o-corpo-de-bombeiros-e-a-policia-militar-encontraram-143kg%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"b36609b340","wpRestUrl":"https:\/\/gazetanewsguarulhos.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/gazetanewsguarulhos.com.br\/wp-admin\/","wpRestNonce":"b36609b340","wpRestUrl":"https:\/\/gazetanewsguarulhos.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/gazetanewsguarulhos.com.br\/wp-admin\/","wpRestNonce":"b36609b340","wpRestUrl":"https:\/\/gazetanewsguarulhos.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":634};
    </script>
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-module-exclusive .td-module-title a:before {
        content: 'EXCLUSIVO';
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/mobile-bg.jpg');
    }

    
    .white-popup-block:before {
        background-image: url('https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/login-mod.jpg');
    }
.td-module-exclusive .td-module-title a:before {
        content: 'EXCLUSIVO';
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/mobile-bg.jpg');
    }

    
    .white-popup-block:before {
        background-image: url('https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/login-mod.jpg');
    }
</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://gazetanewsguarulhos.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://gazetanewsguarulhos.com.br/category/seguranca-publica/",
                    "name": "Segurança Publica"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://gazetanewsguarulhos.com.br/2022/12/07/em-ocorrencia-de-incendio-em-residencia-pelo-bairro-continental-i-o-corpo-de-bombeiros-e-a-policia-militar-encontraram-143kg/",
                    "name": "Em ocorrência de Incêndio em Residência pelo bairro Continental I, O Corpo..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/cropped-logo-512x512-1-scaled-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/cropped-logo-512x512-1-scaled-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/cropped-logo-512x512-1-scaled-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/cropped-logo-512x512-1-scaled-1-270x270.jpg" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-634 single-format-standard theme-dia 6Newspaper-3 td-standard-pack woocommerce-no-js td-woo-variation-switches em-ocorrencia-de-incendio-em-residencia-pelo-bairro-continental-i-o-corpo-de-bombeiros-e-a-policia-militar-encontraram-143kg global-block-template-18 single_template_4 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Entrar</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-mobile-main-menu"><li id="menu-item-511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-511"><a href="#">Guarulhos</a></li>
<li id="menu-item-512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512"><a href="#">Copa 2022</a></li>
<li id="menu-item-513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-513"><a href="#">Últimas notícias</a></li>
<li id="menu-item-514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-514"><a href="#">Contact us</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Entrar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">seu usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </form>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">seu e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://gazetanewsguarulhos.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">seu usuário</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">sua senha</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
                                
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">seu e-mail</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
                            </form>
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://gazetanewsguarulhos.com.br/">
                <img src="https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/logo.png" alt="" width="300" height="90"/>
                <span class="td-visual-hidden">Gazeta News Guarulhos </span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1 td_block_template_18 ">

<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "2618239618");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "2618239618");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "2618239618");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "2618239618");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://gazetanewsguarulhos.com.br/">
			<img src="https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/logo.png" alt="" width="300" height="90"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://gazetanewsguarulhos.com.br/">
			<img src="https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/logo.png" alt="" width="300" height="90"/>
		</a>
	    </div>
    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-mega-menu menu-item-511"><a href="#">Guarulhos</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_18"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"101","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "1";
block_tdi_2.found_posts = "1";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "1";
tdBlocksArray.push(block_tdi_2);
</script><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gazetanewsguarulhos.com.br/2022/12/07/em-ocorrencia-de-incendio-em-residencia-pelo-bairro-continental-i-o-corpo-de-bombeiros-e-a-policia-militar-encontraram-143kg/" rel="bookmark" class="td-image-wrap " title="Em ocorrência de Incêndio em Residência pelo bairro Continental I, O Corpo de Bombeiros e a Polícia Militar encontraram 143kg" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Em ocorrência de Incêndio em Residência pelo bairro Continental I, O Corpo de Bombeiros e a Polícia Militar encontraram 143kg" title="Em ocorrência de Incêndio em Residência pelo bairro Continental I, O Corpo de Bombeiros e a Polícia Militar encontraram 143kg" data-type="image_tag" data-img-url="https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/incendio-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gazetanewsguarulhos.com.br/2022/12/07/em-ocorrencia-de-incendio-em-residencia-pelo-bairro-continental-i-o-corpo-de-bombeiros-e-a-policia-militar-encontraram-143kg/" rel="bookmark" title="Em ocorrência de Incêndio em Residência pelo bairro Continental I, O Corpo de Bombeiros e a Polícia Militar encontraram 143kg">Em ocorrência de Incêndio em Residência pelo bairro Continental I, O&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" aria-label="next-page-disabled" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-512"><a href="#">Copa 2022</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_18"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"90","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_3","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_mega_menu";
block_tdi_3.post_count = "5";
block_tdi_3.found_posts = "15";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "3";
tdBlocksArray.push(block_tdi_3);
</script><div id=tdi_3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gazetanewsguarulhos.com.br/2022/12/06/watch-awesome-kate-go-full-cooking-pro-in-england-this-week/" rel="bookmark" class="td-image-wrap " title="Watch Awesome Kate Go Full Cooking Pro in England this Week" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Watch Awesome Kate Go Full Cooking Pro in England this Week" data-type="image_tag" data-img-url="https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/119-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gazetanewsguarulhos.com.br/2022/12/06/watch-awesome-kate-go-full-cooking-pro-in-england-this-week/" rel="bookmark" title="Watch Awesome Kate Go Full Cooking Pro in England this Week">Watch Awesome Kate Go Full Cooking Pro in England this Week</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gazetanewsguarulhos.com.br/2022/12/06/silicon-valley-guru-affected-by-the-fulminant-slashed/" rel="bookmark" class="td-image-wrap " title="Silicon Valley Guru Affected by the Fulminant Slashed" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Silicon Valley Guru Affected by the Fulminant Slashed" data-type="image_tag" data-img-url="https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/118-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gazetanewsguarulhos.com.br/2022/12/06/silicon-valley-guru-affected-by-the-fulminant-slashed/" rel="bookmark" title="Silicon Valley Guru Affected by the Fulminant Slashed">Silicon Valley Guru Affected by the Fulminant Slashed</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gazetanewsguarulhos.com.br/2022/12/06/the-weirdest-places-ashes-have-been-scattered-in-south-america/" rel="bookmark" class="td-image-wrap " title="The Weirdest Places Ashes Have Been Scattered in South America" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="The Weirdest Places Ashes Have Been Scattered in South America" data-type="image_tag" data-img-url="https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/111-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gazetanewsguarulhos.com.br/2022/12/06/the-weirdest-places-ashes-have-been-scattered-in-south-america/" rel="bookmark" title="The Weirdest Places Ashes Have Been Scattered in South America">The Weirdest Places Ashes Have Been Scattered in South America</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gazetanewsguarulhos.com.br/2022/12/06/the-next-wave-of-superheroes-has-arrived-with-astonishing-impact/" rel="bookmark" class="td-image-wrap " title="The Next Wave of Superheroes Has Arrived with Astonishing Impact" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="The Next Wave of Superheroes Has Arrived with Astonishing Impact" data-type="image_tag" data-img-url="https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/120-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gazetanewsguarulhos.com.br/2022/12/06/the-next-wave-of-superheroes-has-arrived-with-astonishing-impact/" rel="bookmark" title="The Next Wave of Superheroes Has Arrived with Astonishing Impact">The Next Wave of Superheroes Has Arrived with Astonishing Impact</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gazetanewsguarulhos.com.br/2022/12/06/mobile-marketing-is-said-to-be-the-future-of-e-commerce/" rel="bookmark" class="td-image-wrap " title="Mobile Marketing is Said to Be the Future of E-Commerce" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mobile Marketing is Said to Be the Future of E-Commerce" data-type="image_tag" data-img-url="https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/113-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gazetanewsguarulhos.com.br/2022/12/06/mobile-marketing-is-said-to-be-the-future-of-e-commerce/" rel="bookmark" title="Mobile Marketing is Said to Be the Future of E-Commerce">Mobile Marketing is Said to Be the Future of E-Commerce</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-513"><a href="#">Últimas notícias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_18"  data-td-block-uid="tdi_4" ><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"85","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_4","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_mega_menu";
block_tdi_4.post_count = "5";
block_tdi_4.found_posts = "15";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "3";
tdBlocksArray.push(block_tdi_4);
</script><div id=tdi_4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gazetanewsguarulhos.com.br/2022/12/06/watch-awesome-kate-go-full-cooking-pro-in-england-this-week/" rel="bookmark" class="td-image-wrap " title="Watch Awesome Kate Go Full Cooking Pro in England this Week" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Watch Awesome Kate Go Full Cooking Pro in England this Week" data-type="image_tag" data-img-url="https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/119-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gazetanewsguarulhos.com.br/2022/12/06/watch-awesome-kate-go-full-cooking-pro-in-england-this-week/" rel="bookmark" title="Watch Awesome Kate Go Full Cooking Pro in England this Week">Watch Awesome Kate Go Full Cooking Pro in England this Week</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gazetanewsguarulhos.com.br/2022/12/06/silicon-valley-guru-affected-by-the-fulminant-slashed/" rel="bookmark" class="td-image-wrap " title="Silicon Valley Guru Affected by the Fulminant Slashed" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Silicon Valley Guru Affected by the Fulminant Slashed" data-type="image_tag" data-img-url="https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/118-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gazetanewsguarulhos.com.br/2022/12/06/silicon-valley-guru-affected-by-the-fulminant-slashed/" rel="bookmark" title="Silicon Valley Guru Affected by the Fulminant Slashed">Silicon Valley Guru Affected by the Fulminant Slashed</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gazetanewsguarulhos.com.br/2022/12/06/the-weirdest-places-ashes-have-been-scattered-in-south-america/" rel="bookmark" class="td-image-wrap " title="The Weirdest Places Ashes Have Been Scattered in South America" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="The Weirdest Places Ashes Have Been Scattered in South America" data-type="image_tag" data-img-url="https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/111-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gazetanewsguarulhos.com.br/2022/12/06/the-weirdest-places-ashes-have-been-scattered-in-south-america/" rel="bookmark" title="The Weirdest Places Ashes Have Been Scattered in South America">The Weirdest Places Ashes Have Been Scattered in South America</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gazetanewsguarulhos.com.br/2022/12/06/the-next-wave-of-superheroes-has-arrived-with-astonishing-impact/" rel="bookmark" class="td-image-wrap " title="The Next Wave of Superheroes Has Arrived with Astonishing Impact" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="The Next Wave of Superheroes Has Arrived with Astonishing Impact" data-type="image_tag" data-img-url="https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/120-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gazetanewsguarulhos.com.br/2022/12/06/the-next-wave-of-superheroes-has-arrived-with-astonishing-impact/" rel="bookmark" title="The Next Wave of Superheroes Has Arrived with Astonishing Impact">The Next Wave of Superheroes Has Arrived with Astonishing Impact</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gazetanewsguarulhos.com.br/2022/12/06/mobile-marketing-is-said-to-be-the-future-of-e-commerce/" rel="bookmark" class="td-image-wrap " title="Mobile Marketing is Said to Be the Future of E-Commerce" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mobile Marketing is Said to Be the Future of E-Commerce" data-type="image_tag" data-img-url="https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/113-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gazetanewsguarulhos.com.br/2022/12/06/mobile-marketing-is-said-to-be-the-future-of-e-commerce/" rel="bookmark" title="Mobile Marketing is Said to Be the Future of E-Commerce">Mobile Marketing is Said to Be the Future of E-Commerce</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-514"><a href="#">Contact us</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://gazetanewsguarulhos.com.br/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<article id="post-634" class="td-post-template-4 post-634 post type-post status-publish format-standard has-post-thumbnail category-guarulhos td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://gazetanewsguarulhos.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Segurança Publica" class="entry-crumb" href="https://gazetanewsguarulhos.com.br/category/seguranca-publica/">Segurança Publica</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Em ocorrência de Incêndio em Residência pelo bairro Continental I, O Corpo...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><figure><a href="https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/incendio.jpeg" data-caption="Em ocorrência de Incêndio em Residência pelo bairro Continental I, O Corpo de Bombeiros e a Polícia Militar encontraram 143kg "><img width="1068" height="1040" class="entry-thumb td-modal-image" src="https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/incendio-1068x1040.jpeg" srcset="https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/incendio-1068x1040.jpeg 1068w, https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/incendio-300x292.jpeg 300w, https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/incendio-1024x998.jpeg 1024w, https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/incendio-768x748.jpeg 768w, https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/incendio-696x678.jpeg 696w, https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/incendio-431x420.jpeg 431w, https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/incendio-600x585.jpeg 600w, https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/incendio.jpeg 1280w" sizes="(max-width: 1068px) 100vw, 1068px" alt="Em ocorrência de Incêndio em Residência pelo bairro Continental I, O Corpo de Bombeiros e a Polícia Militar encontraram 143kg" title="incendio"/></a><figcaption class="wp-caption-text">Em ocorrência de Incêndio em Residência pelo bairro Continental I, O Corpo de Bombeiros e a Polícia Militar encontraram 143kg </figcaption></figure></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://gazetanewsguarulhos.com.br/category/guarulhos/">Guarulhos</a></li></ul>                <h1 class="entry-title">Em ocorrência de Incêndio em Residência pelo bairro Continental I, O Corpo de Bombeiros e a Polícia Militar encontraram 143kg</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://gazetanewsguarulhos.com.br/author/admin/">Robson Silva Moreira</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-07T12:22:46+00:00" >Dezembro 7, 2022</time></span>                    <div class="td-post-comments"><a href="https://gazetanewsguarulhos.com.br/2022/12/07/em-ocorrencia-de-incendio-em-residencia-pelo-bairro-continental-i-o-corpo-de-bombeiros-e-a-policia-militar-encontraram-143kg/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-634">46</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgazetanewsguarulhos.com.br%2F2022%2F12%2F07%2Fem-ocorrencia-de-incendio-em-residencia-pelo-bairro-continental-i-o-corpo-de-bombeiros-e-a-policia-militar-encontraram-143kg%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Em+ocorr%C3%AAncia+de+Inc%C3%AAndio+em+Resid%C3%AAncia+pelo+bairro+Continental+I%2C+O+Corpo+de+Bombeiros+e+a+Pol%C3%ADcia+Militar+encontraram+143kg&url=https%3A%2F%2Fgazetanewsguarulhos.com.br%2F2022%2F12%2F07%2Fem-ocorrencia-de-incendio-em-residencia-pelo-bairro-continental-i-o-corpo-de-bombeiros-e-a-policia-militar-encontraram-143kg%2F&via=Gazeta+News+Guarulhos+" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://gazetanewsguarulhos.com.br/2022/12/07/em-ocorrencia-de-incendio-em-residencia-pelo-bairro-continental-i-o-corpo-de-bombeiros-e-a-policia-militar-encontraram-143kg/&amp;media=https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/incendio.jpeg&description=Em ocorrência de Incêndio em Residência pelo bairro Continental I, O Corpo de Bombeiros e a Polícia Militar encontraram 143kg" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Em+ocorr%C3%AAncia+de+Inc%C3%AAndio+em+Resid%C3%AAncia+pelo+bairro+Continental+I%2C+O+Corpo+de+Bombeiros+e+a+Pol%C3%ADcia+Militar+encontraram+143kg %0A%0A https://gazetanewsguarulhos.com.br/2022/12/07/em-ocorrencia-de-incendio-em-residencia-pelo-bairro-continental-i-o-corpo-de-bombeiros-e-a-policia-militar-encontraram-143kg/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_5 td_block_template_18 ">

<style>
/* custom css */
.tdi_5.td-a-rec{
					text-align: center;
				}.tdi_5 .td-element-style{
					z-index: -1;
				}.tdi_5.td-a-rec-img{
				    text-align: left;
				}.tdi_5.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_5.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "2618239618");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "2618239618");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "2618239618");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "2618239618");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<p>09-21</p>
<p>Em ocorrência de Incêndio em Residência pelo bairro Continental I, O Corpo de Bombeiros e a Polícia Militar encontraram 143kg De Substância Entorpecente (Maconha), um caderno de contabilidade e aproximadamente 12 mil reais em dinheiro no interior da residência .<br />
Um indivíduo foi socorrido e permanece a disposição da justiça.</p>
<p>Um incêndio atingiu uma casa utilizada para tráfico de drogas, na rua Osvaldo Getúlio Paulucci, bairro Jardim do Papai, em Guarulhos. O incidente se passou na manhã desta terça-feira (6).</p>
<p>Um homem ferido pelas chamas e, logo depois, preso. De acordo com a Polícia Militar, o Corpo de Bombeiros foi acionado para atender um incêndio em uma casa, eles também encaminharam o homem com 17% do corpo queimado para o hospital.</p>
<p>Na casa haviam 300 quilos de drog@s, além de cadernos de anotações do tráfico, diversos insumos e instrumentos para o porcionamento e embalagem das drog@s e R$ 12 mil em dinheiro.</p>
<p>O suspeito que sofreu os ferimentos pelo corpo seria o responsável pela casa e pela drog@. No hospital, ele recebeu voz de prisão e está internado sob escolta policial. Outro suspeito que estava na casa conseguiu fugir.</p>
<p>A casa foi preservada para a perícia. O caso será investigado pelo 1° DP (Guarulhos).</p>
<figure id="attachment_636" aria-describedby="caption-attachment-636" style="width: 300px" class="wp-caption alignnone"><img decoding="async" class="size-medium wp-image-636" src="https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/grana-300x225.jpeg" alt="" width="300" height="225" srcset="https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/grana-300x225.jpeg 300w, https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/grana-1024x768.jpeg 1024w, https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/grana-768x576.jpeg 768w, https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/grana-1536x1152.jpeg 1536w, https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/grana-696x522.jpeg 696w, https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/grana-1068x801.jpeg 1068w, https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/grana-560x420.jpeg 560w, https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/grana-80x60.jpeg 80w, https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/grana-265x198.jpeg 265w, https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/grana-1320x990.jpeg 1320w, https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/grana-600x450.jpeg 600w, https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/grana.jpeg 1600w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption id="caption-attachment-636" class="wp-caption-text">Em ocorrência de Incêndio em Residência pelo bairro Continental I, O Corpo de Bombeiros e a Polícia Militar encontraram 143kg</figcaption></figure>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://gazetanewsguarulhos.com.br/2022/12/07/em-ocorrencia-de-incendio-em-residencia-pelo-bairro-continental-i-o-corpo-de-bombeiros-e-a-policia-militar-encontraram-143kg/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgazetanewsguarulhos.com.br%2F2022%2F12%2F07%2Fem-ocorrencia-de-incendio-em-residencia-pelo-bairro-continental-i-o-corpo-de-bombeiros-e-a-policia-militar-encontraram-143kg%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Em+ocorr%C3%AAncia+de+Inc%C3%AAndio+em+Resid%C3%AAncia+pelo+bairro+Continental+I%2C+O+Corpo+de+Bombeiros+e+a+Pol%C3%ADcia+Militar+encontraram+143kg&url=https%3A%2F%2Fgazetanewsguarulhos.com.br%2F2022%2F12%2F07%2Fem-ocorrencia-de-incendio-em-residencia-pelo-bairro-continental-i-o-corpo-de-bombeiros-e-a-policia-militar-encontraram-143kg%2F&via=Gazeta+News+Guarulhos+" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://gazetanewsguarulhos.com.br/2022/12/07/em-ocorrencia-de-incendio-em-residencia-pelo-bairro-continental-i-o-corpo-de-bombeiros-e-a-policia-militar-encontraram-143kg/&amp;media=https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/incendio.jpeg&description=Em ocorrência de Incêndio em Residência pelo bairro Continental I, O Corpo de Bombeiros e a Polícia Militar encontraram 143kg" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Em+ocorr%C3%AAncia+de+Inc%C3%AAndio+em+Resid%C3%AAncia+pelo+bairro+Continental+I%2C+O+Corpo+de+Bombeiros+e+a+Pol%C3%ADcia+Militar+encontraram+143kg %0A%0A https://gazetanewsguarulhos.com.br/2022/12/07/em-ocorrencia-de-incendio-em-residencia-pelo-bairro-continental-i-o-corpo-de-bombeiros-e-a-policia-militar-encontraram-143kg/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://gazetanewsguarulhos.com.br/2022/12/07/jacqueline-valadares-assume-comando-do-sindpesp-e-promete-continuar-luta-pelo-fortalecimento-da-policia-civil-no-estado/">Jacqueline Valadares assume comando do Sindpesp e promete continuar luta pelo fortalecimento da Polícia Civil no estado</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="https://gazetanewsguarulhos.com.br/2022/12/07/capitao-guimaraes-e-preso-por-suspeita-de-homicidio-de-pastor-em-sao-goncalo/">Capitão Guimarães é preso por suspeita de homicídio de pastor em São Gonçalo</a></div></div></div>        <div class="author-box-wrap"><a href="https://gazetanewsguarulhos.com.br/author/admin/" aria-label="author-photo"><img alt='' src='https://secure.gravatar.com/avatar/0cc188a210ae4f8b1d5432b544cf3f07?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0cc188a210ae4f8b1d5432b544cf3f07?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' decoding='async'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://gazetanewsguarulhos.com.br/author/admin/">Robson Silva Moreira</a></span></div><div class="td-author-url"><a href="https://gazetanewsguarulhos.com.br">https://gazetanewsguarulhos.com.br</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Robson Silva Moreira"><meta itemprop="url" content="https://gazetanewsguarulhos.com.br/author/admin/"></span><meta itemprop="datePublished" content="2022-12-07T12:22:46+00:00"><meta itemprop="dateModified" content="2022-12-07T16:05:03+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gazetanewsguarulhos.com.br/2022/12/07/em-ocorrencia-de-incendio-em-residencia-pelo-bairro-continental-i-o-corpo-de-bombeiros-e-a-policia-militar-encontraram-143kg/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/logo.png"></span><meta itemprop="name" content="Gazeta News Guarulhos "></span><meta itemprop="headline " content="Em ocorrência de Incêndio em Residência pelo bairro Continental I, O Corpo de Bombeiros e a Polícia Militar encontraram 143kg"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/incendio.jpeg"><meta itemprop="width" content="1280"><meta itemprop="height" content="1247"></span>    </footer>

    
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/12/07/em-ocorrencia-de-incendio-em-residencia-pelo-bairro-continental-i-o-corpo-de-bombeiros-e-a-policia-militar-encontraram-143kg/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://gazetanewsguarulhos.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
            <div class="comment-form-input-wrap td-form-comment">
                <textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
                <div class="td-warning-comment">Por favor digite seu comentário!</div>
            </div><div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Por favor, digite seu nome aqui</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Você digitou um endereço de e-mail incorreto!</div>
			            <div class="td-warning-email">Por favor, digite seu endereço de e-mail aqui</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salve meu nome, e-mail e site neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='634' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_9 td-pb-border-top td_block_template_18 td-column-1 td_block_padding"  data-td-block-uid="tdi_9" >
<style>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</style><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"custom_title":"Sele\u00e7\u00f5es do editor","limit":3,"sort":"featured","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"-634","category_id":"","taxonomies":"","category_ids":"","in_all_terms":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_next_prev_swipe":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_9","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "1";
block_tdi_9.block_type = "td_block_7";
block_tdi_9.post_count = "3";
block_tdi_9.found_posts = "15";
block_tdi_9.header_color = "";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "5";
tdBlocksArray.push(block_tdi_9);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Seleções do editor</span></h4></div><div id=tdi_9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://gazetanewsguarulhos.com.br/2022/12/06/spring-fashion-show-at-the-university-of-michigan-has-started/" rel="bookmark" class="td-image-wrap " title="Spring Fashion Show at the University of Michigan Has Started" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Spring Fashion Show at the University of Michigan Has Started" data-type="image_tag" data-img-url="https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/115-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://gazetanewsguarulhos.com.br/2022/12/06/spring-fashion-show-at-the-university-of-michigan-has-started/" rel="bookmark" title="Spring Fashion Show at the University of Michigan Has Started">Spring Fashion Show at the University of Michigan Has Started</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-06T21:37:43+00:00" >Dezembro 6, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://gazetanewsguarulhos.com.br/2022/12/06/just-in-time-for-spring-community-style-turnaround-has-major-impact/" rel="bookmark" class="td-image-wrap " title="Just in Time for Spring: Community Style Turnaround has Major Impact" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Just in Time for Spring: Community Style Turnaround has Major Impact" data-type="image_tag" data-img-url="https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/114-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://gazetanewsguarulhos.com.br/2022/12/06/just-in-time-for-spring-community-style-turnaround-has-major-impact/" rel="bookmark" title="Just in Time for Spring: Community Style Turnaround has Major Impact">Just in Time for Spring: Community Style Turnaround has Major Impact</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-06T21:37:42+00:00" >Dezembro 6, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://gazetanewsguarulhos.com.br/2022/12/06/top-fashion-trends-to-look-for-in-every-important-collection/" rel="bookmark" class="td-image-wrap " title="Top Fashion Trends to Look for in Every Important Collection" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Top Fashion Trends to Look for in Every Important Collection" data-type="image_tag" data-img-url="https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/118-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://gazetanewsguarulhos.com.br/2022/12/06/top-fashion-trends-to-look-for-in-every-important-collection/" rel="bookmark" title="Top Fashion Trends to Look for in Every Important Collection">Top Fashion Trends to Look for in Every Important Collection</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-06T21:37:42+00:00" >Dezembro 6, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_10 td-pb-border-top td_block_template_18 td-column-1 td_block_padding"  data-td-block-uid="tdi_10" ><script>var block_tdi_10 = new tdBlock();
block_tdi_10.id = "tdi_10";
block_tdi_10.atts = '{"custom_title":"POSTS MAIS POPULARES","limit":3,"sort":"popular","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"-634","category_id":"","taxonomies":"","category_ids":"","in_all_terms":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_next_prev_swipe":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_10","tdc_css_class":"tdi_10","tdc_css_class_style":"tdi_10_rand_style"}';
block_tdi_10.td_column_number = "1";
block_tdi_10.block_type = "td_block_7";
block_tdi_10.post_count = "3";
block_tdi_10.found_posts = "131";
block_tdi_10.header_color = "";
block_tdi_10.ajax_pagination_infinite_stop = "";
block_tdi_10.max_num_pages = "44";
tdBlocksArray.push(block_tdi_10);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>POSTS MAIS POPULARES</span></h4></div><div id=tdi_10 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://gazetanewsguarulhos.com.br/2022/12/07/com-uma-media-de-4-feminicidios-por-dia-brasil-bate-recorde-no-1-semestre-de-2022-2/" rel="bookmark" class="td-image-wrap " title="Com uma média de 4 feminicídios por dia, Brasil bate recorde no 1° semestre de 2022" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Com uma média de 4 feminicídios por dia, Brasil bate recorde no 1° semestre de 2022" title="Com uma média de 4 feminicídios por dia, Brasil bate recorde no 1° semestre de 2022" data-type="image_tag" data-img-url="https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/SUPRE-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://gazetanewsguarulhos.com.br/2022/12/07/com-uma-media-de-4-feminicidios-por-dia-brasil-bate-recorde-no-1-semestre-de-2022-2/" rel="bookmark" title="Com uma média de 4 feminicídios por dia, Brasil bate recorde no 1° semestre de 2022">Com uma média de 4 feminicídios por dia, Brasil bate recorde...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-07T14:02:44+00:00" >Dezembro 7, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://gazetanewsguarulhos.com.br/2022/12/06/hello-world/" rel="bookmark" class="td-image-wrap " title="STF avalia acabar com orçamento secreto, mas Congresso busca formas de manter poder sobre emendas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="STF avalia acabar com orçamento secreto, mas Congresso busca formas de manter poder sobre emendas" title="STF avalia acabar com orçamento secreto, mas Congresso busca formas de manter poder sobre emendas" data-type="image_tag" data-img-url="https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/por-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://gazetanewsguarulhos.com.br/2022/12/06/hello-world/" rel="bookmark" title="STF avalia acabar com orçamento secreto, mas Congresso busca formas de manter poder sobre emendas">STF avalia acabar com orçamento secreto, mas Congresso busca formas de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-06T20:30:58+00:00" >Dezembro 6, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://gazetanewsguarulhos.com.br/2022/12/07/jacqueline-valadares-assume-comando-do-sindpesp-e-promete-continuar-luta-pelo-fortalecimento-da-policia-civil-no-estado/" rel="bookmark" class="td-image-wrap " title="Jacqueline Valadares assume comando do Sindpesp e promete continuar luta pelo fortalecimento da Polícia Civil no estado" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Jacqueline Valadares assume comando do Sindpesp e promete continuar luta pelo fortalecimento da Polícia Civil no estado" title="Jacqueline Valadares assume comando do Sindpesp e promete continuar luta pelo fortalecimento da Polícia Civil no estado" data-type="image_tag" data-img-url="https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/2-DR-ALESP-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://gazetanewsguarulhos.com.br/2022/12/07/jacqueline-valadares-assume-comando-do-sindpesp-e-promete-continuar-luta-pelo-fortalecimento-da-policia-civil-no-estado/" rel="bookmark" title="Jacqueline Valadares assume comando do Sindpesp e promete continuar luta pelo fortalecimento da Polícia Civil no estado">Jacqueline Valadares assume comando do Sindpesp e promete continuar luta pelo...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-07T04:27:31+00:00" >Dezembro 7, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_11 widget widget_categories td-pb-border-top td_block_template_18"  data-td-block-uid="tdi_11" >
<style>
/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>CATEGORIA POPULAR</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://gazetanewsguarulhos.com.br/category/racing/"><span class="td-cat-name">Racing</span><span class="td-cat-no">20</span></a></li><li><a href="https://gazetanewsguarulhos.com.br/category/fashion/street-fashion/"><span class="td-cat-name">Street Fashion</span><span class="td-cat-no">15</span></a></li><li><a href="https://gazetanewsguarulhos.com.br/category/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">15</span></a></li><li><a href="https://gazetanewsguarulhos.com.br/category/reviews/"><span class="td-cat-name">Reviews</span><span class="td-cat-no">15</span></a></li><li><a href="https://gazetanewsguarulhos.com.br/category/lifestyle/recipes/"><span class="td-cat-name">Recipes</span><span class="td-cat-no">15</span></a></li><li><a href="https://gazetanewsguarulhos.com.br/category/fashion/new-look/"><span class="td-cat-name">New Look</span><span class="td-cat-no">15</span></a></li><li><a href="https://gazetanewsguarulhos.com.br/category/design/make-it-modern/"><span class="td-cat-name">Make it Modern</span><span class="td-cat-no">15</span></a></li><li><a href="https://gazetanewsguarulhos.com.br/category/design/interiors/"><span class="td-cat-name">Interiors</span><span class="td-cat-no">15</span></a></li><li><a href="https://gazetanewsguarulhos.com.br/category/health-fitness/"><span class="td-cat-name">Health &amp; Fitness</span><span class="td-cat-no">15</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://gazetanewsguarulhos.com.br/"><img src="https://gazetanewsguarulhos.com.br/wp-content/uploads/2022/12/logo.png" alt="" title=""  width="300" height="90"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 12.1.1 (rara)
        Deploy mode: deploy
        
        uid: 6390ea83f2c37
    -->

    	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.7.1.0' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrinho","cart_url":"https:\/\/gazetanewsguarulhos.com.br\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=7.1.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.7.1.0' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=7.1.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_09c6a35eef3c019104459d4544fadbf8","fragment_name":"wc_fragments_09c6a35eef3c019104459d4544fadbf8","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=7.1.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://gazetanewsguarulhos.com.br/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js'></script>
<script type='text/javascript' src='https://gazetanewsguarulhos.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://gazetanewsguarulhos.com.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=12.1.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://gazetanewsguarulhos.com.br/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' id='tds_js_files_for_front-js-extra'>
/* <![CDATA[ */
var tds_js_globals = {"wpRestNonce":"b36609b340","wpRestUrl":"https:\/\/gazetanewsguarulhos.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetanewsguarulhos.com.br/wp-content/plugins/td-subscription/assets/js/js_files_for_front.min.js?ver=1.3.3' id='tds_js_files_for_front-js'></script>
<script type='text/javascript' src='https://gazetanewsguarulhos.com.br/wp-content/plugins/td-woo/assets/js/js_external_files_for_front.min.js?ver=869e2636dd880dbe286a0d9627f91f9a' id='tdw_external_js_files_for_front-js'></script>
<script type='text/javascript' src='https://gazetanewsguarulhos.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://gazetanewsguarulhos.com.br/wp-content/plugins/td-woo/assets/js/js_files_for_front.min.js?ver=869e2636dd880dbe286a0d9627f91f9a' id='tdw_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>
<!-- Dynamic page generated in 1.033 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-12-07 19:33:23 -->

<!-- super cache -->